No icon in whisker menu button (xenial beta 1)

Bug #1549707 reported by Kaj Ailomaa on 2016-02-25
10
This bug affects 2 people
Affects Status Importance Assigned to Milestone
ubuntustudio-default-settings (Ubuntu)
Undecided
Unassigned

Bug Description

No CoF icon on the whisker menu button.

Kaj Ailomaa (zequence) on 2016-02-25
summary: - No icon in whisker menu
+ No icon in whisker menu (xenial beta 1)
Kaj Ailomaa (zequence) on 2016-02-25
affects: ubuntustudio → ubuntustudio-default-settings (Ubuntu)
summary: - No icon in whisker menu (xenial beta 1)
+ No icon in whisker menu button (xenial beta 1)
Ubuntu QA Website (ubuntuqa) wrote :

This bug has been reported on the Ubuntu ISO testing tracker.

A list of all reports related to this bug can be found here:
http://iso.qa.ubuntu.com/qatracker/reports/bugs/1549707

tags: added: iso-testing
Launchpad Janitor (janitor) wrote :

Status changed to 'Confirmed' because the bug affects multiple users.

Changed in ubuntustudio-default-settings (Ubuntu):
status: New → Confirmed
Ross Gammon (rosco2) wrote :

Fix was uploaded in release 0.57

Changed in ubuntustudio-default-settings (Ubuntu):
status: Confirmed → Fix Released
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers