package python-ubuntuone-client 2.0.0-0ubuntu2 failed to install/upgrade: ErrorMessage: dependency problems - leaving unconfigured

Bug #881601 reported by augereau on 2011-10-25
6
This bug affects 1 person
Affects Status Importance Assigned to Milestone
ubuntuone-client (Ubuntu)
Undecided
Unassigned

Bug Description

!

ProblemType: Package
DistroRelease: Ubuntu 11.10
Package: python-ubuntuone-client 2.0.0-0ubuntu2
ProcVersionSignature: Ubuntu 2.6.38-12.51-generic 2.6.38.8
Uname: Linux 2.6.38-12-generic i686
ApportVersion: 1.23-0ubuntu4
Architecture: i386
Date: Tue Oct 25 20:11:01 2011
ErrorMessage: ErrorMessage: dependency problems - leaving unconfigured
InstallationMedia: Ubuntu 10.04.2 LTS "Lucid Lynx" - Release i386 (20110211.1)
PackageArchitecture: all
SourcePackage: ubuntuone-client
Title: package python-ubuntuone-client 2.0.0-0ubuntu2 failed to install/upgrade: ErrorMessage: dependency problems - leaving unconfigured
UpgradeStatus: Upgraded to oneiric on 2011-10-25 (0 days ago)

augereau (g-augereau) wrote :
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers