tenho problemas com o compiz-fision

Bug #513402 reported by asf.franca on 2010-01-27
6
This bug affects 1 person
Affects Status Importance Assigned to Milestone
ubuntuone-client (Ubuntu)
Undecided
Unassigned

Bug Description

Binary package hint: ubuntuone-client

simplismente não consigo usar os recursos do compiz-fusion minha placa de video é uma NVIDIA MX 4000.

ProblemType: Bug
.home.ale..cache.ubuntuone.log.oauth.login.log:
 Iniciando cliente Ubuntu One versão 1.0.2
 Iniciando cliente Ubuntu One versão 1.0.2
 Iniciando cliente Ubuntu One versão 1.0.2
 Iniciando cliente Ubuntu One versão 1.0.2
.home.ale..cache.ubuntuone.log.syncdaemon.exceptions.log:

.home.ale..config.ubuntuone.syncdaemon.conf:
 [bandwidth_throttling]
 on = True
 read_limit = -1
 write_limit = -1
.home.ale..config.ubuntuone.ubuntuone.client.conf:
 [ubuntuone]
 bookmarked = True
 connected = True
 connect = 0
 show_applet = 1
Architecture: amd64
Date: Wed Jan 27 16:35:13 2010
DistroRelease: Ubuntu 9.10
InstallationMedia: Ubuntu 9.10 "Karmic Koala" - Release amd64 (20091027)
NonfreeKernelModules: nvidia
Package: ubuntuone-client 1.0.2-0ubuntu2
PackageArchitecture: all
ProcEnviron:
 LANGUAGE=pt_BR.UTF-8
 LANG=pt_BR.UTF-8
 SHELL=/bin/bash
ProcVersionSignature: Ubuntu 2.6.31-14.48-generic
SourcePackage: ubuntuone-client
Uname: Linux 2.6.31-14-generic x86_64

asf.franca (asf-franca) wrote :
Joshua Hoover (joshuahoover) wrote :

I'm sorry to hear Ubuntu One isn't working properly for you. Fortunately, I think there is a workaround for this problem as I believe it's related to bug 455544 which occurs when the bandwidth preferences are set too low (or to the defaults). If you delete ~/.config/ubuntuone/syncdaemon.conf and restart the Ubuntu One client, you should be able to connect. Thank you, Joshua

To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers