~$ Gtk-Message: 16:34:26.704: Failed to load module "canberra-gtk-module" Gtk-Message: 16:34:26.706: Failed to load module "canberra-gtk-module"

Bug #1905147 reported by schezard on 2020-11-21
6
This bug affects 1 person
Affects Status Importance Assigned to Milestone
ubuntu-release-upgrader (Ubuntu)
Undecided
Unassigned

Bug Description

There is a promblem with the actualization.

I don't know what is about.

ProblemType: Bug
DistroRelease: Ubuntu 18.04
Package: ubuntu-release-upgrader-core 1:18.04.40
ProcVersionSignature: Ubuntu 4.15.0-123.126-generic 4.15.18
Uname: Linux 4.15.0-123-generic x86_64
ApportVersion: 2.20.9-0ubuntu7.20
Architecture: amd64
CrashDB: ubuntu
CurrentDesktop: ubuntu:GNOME
Date: Sat Nov 21 16:33:58 2020
InstallationDate: Installed on 2017-11-14 (1103 days ago)
InstallationMedia: Ubuntu 16.04.1 LTS "Xenial Xerus" - Release amd64 (20160719)
PackageArchitecture: all
SourcePackage: ubuntu-release-upgrader
UpgradeStatus: Upgraded to bionic on 2020-11-21 (0 days ago)
VarLogDistupgradeTermlog:

schezard (cdpg111) wrote :
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers