Comment 7 for bug 1304403

Martin Pitt (pitti) wrote :

Marking as high as it breaks the upgrade. There are two options:

 * -server-dev-9.1 isn't important to keep after upgrading, so we could adjust blacklist regexp to not cover -server-dev.
 * We resolve the krb-dev transition bug that keeps it from updating (might turn out to be tricky). That aspect would have "low" priority.