ubiquity crashed at install system

Bug #386210 reported by Gary Butters on 2009-06-12
8
This bug affects 1 person
Affects Status Importance Assigned to Milestone
ubiquity (Ubuntu)
Undecided
Unassigned

Bug Description

Binary package hint: ubiquity

When trying to install from live session on Mythbuntu 9.10 daily 20090611.1. ubiquity crashes at install system step.

Gary Butters (gbutters) wrote :
Gary Butters (gbutters) wrote :
Gary Butters (gbutters) wrote :
tags: added: iso-testing
Monkey (monkey-libre) wrote :

Thank you for taking the time to report this bug and helping to make Ubuntu better. We are sorry that we do not always have the capacity to look at all reported bugs in a timely manner. There have been many changes in Ubuntu since that time you reported the bug and your problem may have been fixed with some of the updates. It would help us a lot if you could test a current, supported, Ubuntu version. If you can test it, and it is still an issue, we would appreciate if you could upload updated logs by running apport-collect 386210, and any other logs that are relevant for this particular issue.

Changed in ubiquity (Ubuntu):
status: New → Incomplete
Monkey (monkey-libre) wrote :

We'd like to figure out what's causing this bug for you, but we haven't heard back from you in a while. Could you please provide the requested information? Thanks!

Launchpad Janitor (janitor) wrote :

[Expired for ubiquity (Ubuntu) because there has been no activity for 60 days.]

Changed in ubiquity (Ubuntu):
status: Incomplete → Expired
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers