Comment 2 for bug 1579454

Exception during installation:
May 8 02:21:37 ubuntu-gnome /plugininstall.py: Traceback (most recent call last):
May 8 02:21:37 ubuntu-gnome /plugininstall.py: File "/usr/share/ubiquity/plugininstall.py", line 1778, in <module>
May 8 02:21:37 ubuntu-gnome /plugininstall.py: install.run()
May 8 02:21:37 ubuntu-gnome /plugininstall.py: File "/usr/share/ubiquity/plugininstall.py", line 78, in wrapper
May 8 02:21:37 ubuntu-gnome /plugininstall.py: func(self)
May 8 02:21:37 ubuntu-gnome /plugininstall.py: File "/usr/share/ubiquity/plugininstall.py", line 198, in run
May 8 02:21:37 ubuntu-gnome /plugininstall.py: self.configure_locale()
May 8 02:21:37 ubuntu-gnome /plugininstall.py: File "/usr/share/ubiquity/plugininstall.py", line 562, in configure_locale
May 8 02:21:37 ubuntu-gnome /plugininstall.py: self.run_plugin(language_plugin)
May 8 02:21:37 ubuntu-gnome /plugininstall.py: File "/usr/share/ubiquity/plugininstall.py", line 547, in run_plugin
May 8 02:21:37 ubuntu-gnome /plugininstall.py: "Plugin %s failed with code %s" % (plugin.NAME, ret))
May 8 02:21:37 ubuntu-gnome /plugininstall.py: ubiquity.install_misc.InstallStepError: Plugin language failed with code 4
May 8 02:21:37 ubuntu-gnome /plugininstall.py: