Comment 4 for bug 131294

Even when enabling dutch language support, through language support menu, I need to install myspell-nl package manually.

Why is this not installed with the language support?