Ubuntu

Comment 2 for bug 113715

Thanks, but this issue affects the GUI installer, not the alternate CD. I'm still not sure what the correct package should be, but I don't think debian-installer is correct.