twolame 0.3.13-1.2 source package in Ubuntu

Changelog

twolame (0.3.13-1.2) unstable; urgency=medium

  * Non-maintainer upload.

  [ Francois Gouget ]
  * Add multiarch support. (Closes: #777223)

  [ Sebastian Ramacher ]
  * debian/compat: Bump to 9.
  * debian/control: B-D on dehelper (>= 9).

 -- Sebastian Ramacher <email address hidden>  Tue, 21 Jul 2015 17:53:22 +0200

Upload details

Uploaded by:
Debian MythTV Team on 2015-07-26
Uploaded to:
Sid
Original maintainer:
Debian MythTV Team
Architectures:
any
Section:
sound
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Xenial release on 2015-10-22 universe sound

Downloads

File Size SHA-256 Checksum
twolame_0.3.13-1.2.dsc 1.9 KiB 39c3844a32217631ea90dfee409d43f48b0152466c0d657976b5a5d3a792c35d
twolame_0.3.13.orig.tar.gz 644.9 KiB 98f332f48951f47f23f70fd0379463aff7d7fb26f07e1e24e42ddef22cc6112a
twolame_0.3.13-1.2.diff.gz 4.3 KiB a98313a8238c99f6a3b1fd280f2be62cd0fdfe1c2fffcb8bd7d2544141927470

Available diffs

No changes file available.

Binary packages built by this source

libtwolame-dev: No summary available for libtwolame-dev in ubuntu wily.

No description available for libtwolame-dev in ubuntu wily.

libtwolame0: No summary available for libtwolame0 in ubuntu zesty.

No description available for libtwolame0 in ubuntu zesty.

libtwolame0-dbgsym: No summary available for libtwolame0-dbgsym in ubuntu yakkety.

No description available for libtwolame0-dbgsym in ubuntu yakkety.

twolame: No summary available for twolame in ubuntu wily.

No description available for twolame in ubuntu wily.

twolame-dbgsym: No summary available for twolame-dbgsym in ubuntu zesty.

No description available for twolame-dbgsym in ubuntu zesty.