Comment 6 for bug 903801

Sam_ (and-sam) wrote :

No change.
gstreamer0.10-plugins-ugly:
  Installed: 0.10.18.3-1ubuntu1
  Candidate: 0.10.18.3-1ubuntu1
  Version table:
 *** 0.10.18.3-1ubuntu1 0
        500 http://archive.ubuntu.com/ubuntu/ precise/universe amd64 Packages
        100 /var/lib/dpkg/status

totem:
  Installed: 3.0.1-0ubuntu21
  Candidate: 3.0.1-0ubuntu21
  Version table:
 *** 3.0.1-0ubuntu21 0
        500 http://archive.ubuntu.com/ubuntu/ precise/main amd64 Packages
        100 /var/lib/dpkg/status