package tk707 0.7.21-9 failed to install/upgrade: Es gibt kein Skript in der neuen Version des Paketes - Abbruch

Bug #796805 reported by hupie-desktop on 2011-06-13
12
This bug affects 1 person
Affects Status Importance Assigned to Milestone
tk707 (Ubuntu)
Undecided
Andrej Shadura

Bug Description

Binary package hint: tk707

Seit dem letzten Update auf 11.04 stürzt der Rechner immer wieder ab. Immer wieder tauchen auch Fehlermeldungen auf, die für mich 'Böhmische Dörfer' sind.
     Auch die aktuelle Fehlermeldung sagt mir nichts.
 Ich hoffe, dass dieser Vorgang trotzdem etwas Licht ins Dunkle bringt. MfG Hupie-desktop

ProblemType: Package
DistroRelease: Ubuntu 11.04
Package: tk707 0.7.21-9
ProcVersionSignature: Ubuntu 2.6.38-8.42-generic 2.6.38.2
Uname: Linux 2.6.38-8-generic i686
AptOrdering:
 tk707: Install
 tk707: Configure
 librubberband2: Configure
 oss-compat: Configure
Architecture: i386
Date: Mon Jun 13 18:52:18 2011
ErrorMessage: Es gibt kein Skript in der neuen Version des Paketes - Abbruch
InstallationMedia: Ubuntu 9.10 "Karmic Koala" - Release i386 (20091028.5)
SourcePackage: tk707
Title: package tk707 0.7.21-9 failed to install/upgrade: Es gibt kein Skript in der neuen Version des Paketes - Abbruch
UpgradeStatus: Upgraded to natty on 2011-05-04 (40 days ago)

hupie-desktop (ka7293-797) wrote :
Andrej Shadura (andrew.sh) wrote :

Can't reproduce with the latest package. Closing.

Changed in tk707 (Ubuntu):
assignee: nobody → Andrew Shadura (andrew.sh)
status: New → Incomplete
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Duplicates of this bug

Other bug subscribers