Use Notify OSD

Bug #525672 reported by Guillaume Pascal on 2010-02-22
6
This bug affects 1 person
Affects Status Importance Assigned to Milestone
thunderbird (Ubuntu)
Undecided
Unassigned

Bug Description

Binary package hint: thunderbird

Using Notifications Notify OSD rather than notification with the present system in Thunderbird

There is a thunderbird extension that let thunderbird use notify osd : https://addons.mozilla.org/fr/thunderbird/addon/11530

Changed in thunderbird (Ubuntu):
status: New → Invalid

Not compatible with Thunderbird 3

I talk to natives, which installs the package thunderbird

Changed in thunderbird (Ubuntu):
status: Invalid → New
Micah Gersten (micahg) wrote :

Thank you for taking the time to report this bug and helping to make Ubuntu better. This particular bug has already been reported and is a duplicate of bug 334344, so it is being marked as such. Please look at the other bug report to see if there is any missing information that you can provide, or to see if there is a workaround for the bug. Additionally, any further discussion regarding the bug should occur in the other report. Please continue to report any other bugs you may find.

To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers