Comment 2 for bug 1245422

Launchpad Janitor (janitor) wrote :

This bug was fixed in the package thunderbird - 1:24.1.0+build1-0ubuntu0.13.10.1

---------------
thunderbird (1:24.1.0+build1-0ubuntu0.13.10.1) saucy-security; urgency=low

  * New upstream stable release (THUNDERBIRD_24_1_0_BUILD1)
    - see LP: #1245422 for USN information
 -- Chris Coulson <email address hidden> Mon, 28 Oct 2013 10:47:16 +0000