Comment 1 for bug 1838590

Mario Limonciello (superm1) wrote :

dptfxtract should be upgraded to 1.4.2 at the same time.