telegnome 0.1.1-7 source package in Ubuntu

Changelog

telegnome (0.1.1-7) unstable; urgency=low


  * Build-depend on debhelper (>= 9~) directly rather than requiring a
    Lintian override for use of 8.9.0.
  * Use 'set -e' rather than '#! /bin/sh -e' in the postrm.
  * Switch to git; add Vcs-* fields.
  * Policy version 3.9.5: no changes required.

 -- Colin Watson <email address hidden>  Sat, 15 Feb 2014 15:50:09 +0000

Upload details

Uploaded by:
Colin Watson on 2014-02-16
Uploaded to:
Sid
Original maintainer:
Colin Watson
Architectures:
any
Section:
gnome
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Trusty release on 2014-02-17 universe gnome

Downloads

File Size SHA-256 Checksum
telegnome_0.1.1-7.dsc 2.0 KiB 299394099d130768e7156fb480c06b8ad9359545406d2e184f473a52cf88a58b
telegnome_0.1.1.orig.tar.gz 250.2 KiB f711e93fa40dd138bbd0fb66561995048cde24f39d8c54b5d37a7fdc8525854a
telegnome_0.1.1-7.debian.tar.xz 4.5 KiB 6f311abf08f6c4c6a37488045da50ff1b019267611753c28c9e198044cbda53a

Available diffs

No changes file available.

Binary packages built by this source

telegnome: No summary available for telegnome in ubuntu utopic.

No description available for telegnome in ubuntu utopic.