package initscripts 2.87dsf-4ubuntu17.4 failed to install/upgrade: il sottoprocesso vecchio script di post-installation ha restituito lo stato di errore 1

Bug #803975 reported by bialas on 2011-06-30
6
This bug affects 1 person
Affects Status Importance Assigned to Milestone
sysvinit (Ubuntu)
Undecided
Unassigned

Bug Description

each time the system made every kind of update the end message is always the same

ProblemType: Package
DistroRelease: Ubuntu 10.04
Package: initscripts 2.87dsf-4ubuntu17.4
ProcVersionSignature: Ubuntu 2.6.32-32.62-generic 2.6.32.38+drm33.16
Uname: Linux 2.6.32-32-generic x86_64
NonfreeKernelModules: nvidia
Architecture: amd64
Date: Thu Jun 30 18:15:02 2011
ErrorMessage: il sottoprocesso vecchio script di post-installation ha restituito lo stato di errore 1
InstallationMedia: Ubuntu 10.04 LTS "Lucid Lynx" - Release amd64 (20100429)
SourcePackage: sysvinit
Title: package initscripts 2.87dsf-4ubuntu17.4 failed to install/upgrade: il sottoprocesso vecchio script di post-installation ha restituito lo stato di errore 1

bialas (dorago) wrote :
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers