Ubuntu

Comment 27 for bug 665185

On Wed, Oct 19, 2011 at 01:14:35AM -0000, scar wrote:
> in my Bug #789419, which has been marked a duplicate, i was told to
> enable lucid-proposed but i don't even have sysvinit installed so i fail
> to see how it has been fixed and why it is a duplicate.

You would need to install the initscripts package. sysvinit is the name of
the source package that provides this binary.

--
Steve Langasek Give me a lever long enough and a Free OS
Debian Developer to set it on, and I can move the world.
Ubuntu Developer http://www.debian.org/
<email address hidden> <email address hidden>