I can't synchro with synce-sync-engine after upgrade to Ubuntu 9.04!!!

Bug #366950 reported by JBD on 2009-04-25
2
Affects Status Importance Assigned to Milestone
synce-sync-engine (Ubuntu)
Undecided
Unassigned

Bug Description

Binary package hint: synce-sync-engine

Before, in ubuntu 8.10, it's work well...
To upgrade, i just past by the Update-Manager.
I don't install or un install anything else. Just upgrade Ubuntu 8.10 to 9.04.

Ok, please forgot this bug description...
I see last night, Synce.org release a version for jaunty and all work well again...
Sorry
JBD

JBD (jbd-lamontagne) on 2009-04-25
description: updated
JBD (jbd-lamontagne) on 2009-04-27
description: updated
Roland Hieber (rohieb) on 2009-10-24
Changed in synce-sync-engine (Ubuntu):
status: New → Invalid
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers