Ubuntu

Comment 2 for bug 954477

adding a package that has the problem, but this applies to all the swift-* packages