Comment 2 for bug 1333214

Budo Zindovic (bzindovic) wrote :

I've added a fix to official libraries and packaged it in my ppa. To install libraries with a fix of this bug for Ubuntu Trusty, do the following:

1. sudo add-apt-repository ppa:bzindovic/suitesparse-bugfix-1319687
2. sudo apt-get update
3. sudo apt-get upgrade

I hope it will be resolved in the official package.