There are currently no open bugs.

"sublib" versions published in Ubuntu

Impish (0.9-5.1): universe/libs
Hirsute (0.9-5.1): universe/libs
Groovy (0.9-5): universe/libs
Focal (0.9-5): universe/libs
Bionic (0.9-5): universe/libs
Xenial (0.9-5): universe/libs
Trusty (0.9-4): universe/libs