statsmodels 0.6.1-4 source package in Ubuntu

Changelog

statsmodels (0.6.1-4) unstable; urgency=medium

  * Move ipython-notebook and zmq to build-depends-indep since needed only for
    documentation building

 -- Yaroslav Halchenko <email address hidden>  Wed, 20 May 2015 17:29:08 -0400

Upload details

Uploaded by:
NeuroDebian Team
Uploaded to:
Sid
Original maintainer:
NeuroDebian Team
Architectures:
any all
Section:
python
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Xenial release universe python

Downloads

File Size SHA-256 Checksum
statsmodels_0.6.1-4.dsc 2.4 KiB 449bb0be38a77d286119d07d747c7cbf915538f2c7b1546320e704f5557dc9b4
statsmodels_0.6.1.orig.tar.gz 6.6 MiB fe0e6a068a8ef217e32de62bf8c754b67f35b842d80f362e99544bd9bd42a5b0
statsmodels_0.6.1-4.debian.tar.xz 122.9 KiB ea82e8cd5e1b0cb1eb27bc481af794ae44eb29dfeaf8eda6bd5db44dc97475b7

No changes file available.

Binary packages built by this source

python-scikits.statsmodels: No summary available for python-scikits.statsmodels in ubuntu yakkety.

No description available for python-scikits.statsmodels in ubuntu yakkety.

python-statsmodels: No summary available for python-statsmodels in ubuntu yakkety.

No description available for python-statsmodels in ubuntu yakkety.

python-statsmodels-doc: documentation and examples for statsmodels

 This package contains HTML documentation and example scripts for
 python-statsmodels.

python-statsmodels-lib: No summary available for python-statsmodels-lib in ubuntu wily.

No description available for python-statsmodels-lib in ubuntu wily.

python-statsmodels-lib-dbgsym: debug symbols for package python-statsmodels-lib

 This package contains architecture dependent extensions for
 python-statsmodels.