Comment 4 for bug 1448149

Robie Basak (racb) wrote :

Status is:

squid3: Wishlist item to move to >= 3.4.0 in Vivid+1; no bug in Vivid.
squidguard: "bug" in Vivid makes package unusable; no bug in Vivid+1 once squid3 is updated there.