Comment 4 for bug 68818

Daniel Fonseca (dalraf) wrote :

I have the same trouble here, anybody know a .deb that i can install without the bug ?