Comment 5 for bug 489477

Please explain why it is necessary to maintain a separate ubuntu branch of this package. AFAICT the only difference is that the ubuntu version depends on automake1.10 instead of automake. The unaltered Debian package builds just fine. I think this should be a sync.