spiped 1.4.1-1 source package in Ubuntu

Changelog

spiped (1.4.1-1) unstable; urgency=medium


  * New upstream version:
    - update the 02-honor compiler-flags and 06-manpage-version patches

 -- Peter Pentchev <email address hidden>  Sun, 14 Sep 2014 14:58:08 +0300

Upload details

Uploaded by:
Peter Pentchev on 2014-09-15
Uploaded to:
Sid
Original maintainer:
Peter Pentchev
Architectures:
any
Section:
misc
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Xenial release on 2015-10-22 universe misc

Downloads

File Size SHA-256 Checksum
spiped_1.4.1-1.dsc 1.7 KiB 3b1768e274357cb00e5c36f74a45ca4df4ff07d49eeead270f16f8bb2dad44dc
spiped_1.4.1.orig.tar.gz 66.5 KiB 0eeb4b8a94df985cfb60f452ced75f30509105a120ca09f740507c496c15c4f8
spiped_1.4.1-1.debian.tar.xz 4.9 KiB 498de58a2129cce57e33a0f65ecc470a743c601d8b25a3d77b2da22701cf05b8

Available diffs

No changes file available.

Binary packages built by this source

spiped: No summary available for spiped in ubuntu wily.

No description available for spiped in ubuntu wily.

spiped-dbgsym: No summary available for spiped-dbgsym in ubuntu yakkety.

No description available for spiped-dbgsym in ubuntu yakkety.