speakup-tools 1:0.0~git20121016.1-1 source package in Ubuntu

Changelog

speakup-tools (1:0.0~git20121016.1-1) unstable; urgency=low


  * New upstream snapshot.
    - Fixes bashism. Closes: #690653
  * control:
    - Fix section & priority according to ftp-master override.
    - Fix list indentation in description.

 -- Samuel Thibault <email address hidden>  Wed, 14 Mar 2012 01:52:19 +0100

Upload details

Uploaded by:
Debian Accessibility Team on 2012-10-17
Uploaded to:
Sid
Original maintainer:
Debian Accessibility Team
Architectures:
all
Section:
admin
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Trusty release on 2013-10-18 universe admin

Builds

Raring: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
speakup-tools_0.0~git20121016.1-1.dsc 1.4 KiB 7621cc152b6f14853953660421cf76a35e685fedaf54b6e9e91945165fdd58c5
speakup-tools_0.0~git20121016.1.orig.tar.gz 10.4 KiB a7ea2a3fc28975aa8a70ee7159734fc48a5101529ee94c9138eb7fbdb6532b05
speakup-tools_0.0~git20121016.1-1.debian.tar.gz 2.0 KiB 65a2a4ca6e0c988f906b33ba220521fe02bab3cbf2f6b3dcbd882255bc188d14

No changes file available.

Binary packages built by this source

speakup-tools: No summary available for speakup-tools in ubuntu wily.

No description available for speakup-tools in ubuntu wily.