There are currently no open bugs.

"speaklater" versions published in Ubuntu

Impish (1.3-5): universe/misc
Hirsute (1.3-5): universe/misc
Groovy (1.3-5): universe/misc
Xenial (1.3-3): universe/misc
Trusty (1.3-2): universe/misc