Patch attachments

Order by: 
Bug Importance Status Patch Age
Bug #370839: kiki should depend on python-wxgtk2.6 or python-wxgtk2.8, not just on python-wxgtk2.6 Undecided Confirmed 530 weeks

From: Stani
Link: kiki_0.5.6-3.1ubuntu1.9.04.debdiff

kiki_0.5.6-3.1ubuntu1.9.04.debdiff

11 of 1 result