Sync soundkonverter 0.3.10-2 (universe) from Debian unstable (main).

Bug #442811 reported by Charlie_Smotherman on 2009-10-05
10
This bug affects 1 person
Affects Status Importance Assigned to Milestone
soundkonverter (Ubuntu)
Wishlist
Unassigned

Bug Description

Please sync soundkonverter 0.3.10-2 (universe) from Debian unstable (main).

According to
http://people.ubuntuwire.org/~wgrant/rebuild-ftbfs-test/test-rebuild-20090909-karmic.html
soundkonverter FTBFS. This sync will correct the FTBFS

Changelog since current karmic version 0.3.10-1:

soundkonverter (0.3.10-2) unstable; urgency=low

  * Build depend against automake1.10 instead of automake. (Closes: #541445)

 -- Fathi Boudra <email address hidden> Sun, 16 Aug 2009 10:51:55 +0200

Changed in soundkonverter (Ubuntu):
importance: Undecided → Wishlist
Fabrice Coutadeur (fabricesp) wrote :

sync request ack'd

Changed in soundkonverter (Ubuntu):
status: New → Confirmed
Jonathan Thomas (echidnaman) wrote :

Riddell synced this morning.

Changed in soundkonverter (Ubuntu):
status: Confirmed → Fix Released
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers