Comment 40 for bug 1069019

Launchpad Janitor (janitor) wrote :

This bug was fixed in the package python-apt - 0.9.3.2ubuntu2

---------------
python-apt (0.9.3.2ubuntu2) trusty; urgency=medium

  * Fix pep8 error.
 -- Brian Murray <email address hidden> Fri, 14 Mar 2014 14:20:43 -0700