Comment 6 for bug 885708

Kalinuxr6 (kalinuxr6) wrote :

This is the error I get when trying to install the program

installArchives() failed: Selecting previously deselected package gsfonts-x11.

(Reading database ...