?

Bug #680228 reported by shiju0 on 2010-11-22
6
This bug affects 1 person
Affects Status Importance Assigned to Milestone
software-center (Ubuntu)
Undecided
Unassigned

Bug Description

Binary package hint: software-center

?

ProblemType: Bug
DistroRelease: Ubuntu 10.10
Package: software-center 3.0.6
ProcVersionSignature: Ubuntu 2.6.35-23.40-generic 2.6.35.7
Uname: Linux 2.6.35-23-generic x86_64
NonfreeKernelModules: nvidia
Architecture: amd64
Date: Tue Nov 23 02:35:31 2010
InstallationMedia: Ubuntu 10.04 LTS "Lucid Lynx" - Release amd64 (20100429)
PackageArchitecture: all
ProcEnviron:
 LANG=en_US.utf8
 SHELL=/bin/bash
SourcePackage: software-center

shiju0 (shiju0) wrote :
Kiwinote (kiwinote) wrote :

Hi shiju! I'll close this bug report because it has no actual content. If you do encounter any problems with software-center, please do feel free to report a new bug, describing in detail what actions you are taking in software-center, how software-center is responding to these actions and how you would expect software-center to behave instead. Thanks!

Changed in software-center (Ubuntu):
status: New → Invalid

On 11/23/2010 03:39 AM, Kiwinote wrote:
> Hi shiju! I'll close this bug report because it has no actual content.
> If you do encounter any problems with software-center, please do feel
> free to report a new bug, describing in detail what actions you are
> taking in software-center, how software-center is responding to these
> actions and how you would expect software-center to behave instead.
> Thanks!
>
> ** Changed in: software-center (Ubuntu)
> Status: New => Invalid
>

    /Thanks/

                    by /_shiju/

To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers