socnetv 0.90-2 source package in Ubuntu

Changelog

socnetv (0.90-2) unstable; urgency=high

  * Build-depend on libqtwebkit-dev for the WebKit header files, which used to
    be available via libqt4-dev. Closes: #618123 (high urgency for RC bug).
 -- Artur Rona <email address hidden>   Mon,  04 Apr 2011 13:22:02 +0000

Upload details

Uploaded by:
Artur Rona on 2011-04-04
Uploaded to:
Natty
Original maintainer:
Serafeim Zanikolas
Architectures:
any
Section:
math
Urgency:
Very Urgent

See full publishing history Publishing

Series Pocket Published Component Section
Precise release on 2011-10-13 universe math

Downloads

File Size SHA-256 Checksum
socnetv_0.90.orig.tar.gz 362.6 KiB 044988db0cb068c61f8310fa6e51fe2db098cc9a040694b69cab495066b35744
socnetv_0.90-2.debian.tar.gz 3.0 KiB bc4135ecc1f20520a494bd25fa3a252efb217317786ff63e4e14828dc5bcc9f1
socnetv_0.90-2.dsc 1.8 KiB 7bbee9d0d9736b65749381b0fb965d976a95f1231487196464cdefadb18a5e76

Available diffs

View changes file

Binary packages built by this source

socnetv: No summary available for socnetv in ubuntu oneiric.

No description available for socnetv in ubuntu oneiric.