snapper-gui 0git.960a94834f-3 source package in Ubuntu

Changelog

snapper-gui (0git.960a94834f-3) unstable; urgency=medium

  * [f8a1b1cc] Add snapper to depends.
    Thanks to Jean-Luc Coulon (Closes: #909177)

 -- Ritesh Raj Sarraf <email address hidden>  Thu, 20 Sep 2018 10:48:24 +0530

Upload details

Uploaded by:
Ritesh Raj Sarraf
Uploaded to:
Sid
Original maintainer:
Ritesh Raj Sarraf
Architectures:
all
Section:
misc
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Focal release universe misc

Builds

Disco: [FULLYBUILT] amd64

Downloads

File Size SHA-256 Checksum
snapper-gui_0git.960a94834f-3.dsc 1.9 KiB df23de6ef605dbfc7a25d2cced108ad78ca8368dce46b892eef27f926952c502
snapper-gui_0git.960a94834f.orig.tar.gz 22.9 KiB e31f3bb1d42af8e4a0ab4c5730c78135ec82e2e7ce8a79543fa5d2eee716d12e
snapper-gui_0git.960a94834f-3.debian.tar.xz 2.1 KiB 6da3279693865d8a2b469318ab15fca6cc5edf054a142b3ea0db8c2ca23686c2

No changes file available.

Binary packages built by this source

snapper-gui: No summary available for snapper-gui in ubuntu groovy.

No description available for snapper-gui in ubuntu groovy.