sleuthkit 4.2.0-3 source package in Ubuntu

Changelog

sleuthkit (4.2.0-3) unstable; urgency=medium

  * debian/rules: added override_dh_makeshlibs to provide
      the right package version to dpkg-gensymbols.

 -- Joao Eriberto Mota Filho <email address hidden>  Sat, 28 Nov 2015 15:37:21 -0200

Upload details

Uploaded by:
Debian Forensics
Uploaded to:
Sid
Original maintainer:
Debian Forensics
Architectures:
any
Section:
admin
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Xenial release universe admin

Downloads

File Size SHA-256 Checksum
sleuthkit_4.2.0-3.dsc 2.1 KiB 5742947e237f9c7ce3dca5f58895215cc98a4b7eefc1be93fac6ed30e03be0ae
sleuthkit_4.2.0.orig.tar.gz 8.1 MiB 91b287f19798ae480083c15401686e4a041c15f7a92054a5c0320bcb65604723
sleuthkit_4.2.0-3.debian.tar.xz 34.5 KiB fdba436a68d558fbec1d09b878c8604123e57830ad3d1bbe0075d8e2c1cc3aa8

No changes file available.

Binary packages built by this source

libtsk-dev: No summary available for libtsk-dev in ubuntu zesty.

No description available for libtsk-dev in ubuntu zesty.

libtsk13: No summary available for libtsk13 in ubuntu zesty.

No description available for libtsk13 in ubuntu zesty.

libtsk13-dbgsym: No summary available for libtsk13-dbgsym in ubuntu yakkety.

No description available for libtsk13-dbgsym in ubuntu yakkety.

sleuthkit: No summary available for sleuthkit in ubuntu yakkety.

No description available for sleuthkit in ubuntu yakkety.

sleuthkit-dbgsym: No summary available for sleuthkit-dbgsym in ubuntu yakkety.

No description available for sleuthkit-dbgsym in ubuntu yakkety.