package sl-modem-daemon 2.9.11~20100303-2 failed to install/upgrade: Unterprozess installiertes post-installation-Skript gab den Fehlerwert 127 zurück

Bug #691880 reported by Roman Caspar on 2010-12-18
6
This bug affects 1 person
Affects Status Importance Assigned to Milestone
sl-modem (Ubuntu)
Undecided
Unassigned

Bug Description

I don't need any more. Close it.

ProblemType: Package
DistroRelease: Ubuntu 10.04
Package: sl-modem-daemon 2.9.11~20100303-2
ProcVersionSignature: Ubuntu 2.6.32-27.49-generic 2.6.32.26+drm33.12
Uname: Linux 2.6.32-27-generic x86_64
Architecture: amd64
Date: Fri Dec 17 21:10:03 2010
ErrorMessage: Unterprozess installiertes post-installation-Skript gab den Fehlerwert 127 zurück
InstallationMedia: Ubuntu 9.10 "Karmic Koala" - Release amd64 (20091027)
SourcePackage: sl-modem
Title: package sl-modem-daemon 2.9.11~20100303-2 failed to install/upgrade: Unterprozess installiertes post-installation-Skript gab den Fehlerwert 127 zurück

Roman Caspar (dichterunddenker) wrote :
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers