Comment 2 for bug 445144

James Westby (james-w) wrote :

[Updating] sineshaper (0.4.2-4build1 [Ubuntu] < 0.4.2-4.1 [Debian])
 * Trying to add sineshaper...
  - <sineshaper_0.4.2-4.1.diff.gz: downloading from http://ftp.debian.org/debian/>
  - <sineshaper_0.4.2.orig.tar.gz: already in distro - downloading from librarian>
  - <sineshaper_0.4.2-4.1.dsc: downloading from http://ftp.debian.org/debian/>
I: sineshaper [universe] -> sineshaper_0.4.2-4build1 [universe].