package sed 4.1.5-8 failed to install/upgrade:

Bug #464194 reported by Anomalistic on 2009-10-30
6
This bug affects 1 person
Affects Status Importance Assigned to Milestone
sed (Ubuntu)
Undecided
Unassigned

Bug Description

Binary package hint: sed

SED failed to install or upgrade.

ProblemType: Package
Architecture: amd64
Dependencies:
 libgcc1 1:4.3.3-5ubuntu4
 gcc-4.3-base 4.3.3-5ubuntu4
 findutils 4.4.0-2ubuntu4
 libc6 2.9-4ubuntu6.1
DistroRelease: Ubuntu 9.04
ErrorMessage:
 ErrorMessage: package sed is already installed and configured
NonfreeKernelModules: nvidia
Package: sed 4.1.5-8
SourcePackage: sed
Title: package sed 4.1.5-8 failed to install/upgrade:
Uname: Linux 2.6.28-16-generic x86_64

Anomalistic (james-m-johnson3) wrote :
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers