Ubuntu

Comment 7 for bug 242667

Launchpad Janitor (janitor) wrote :

This bug was fixed in the package anthy - 9100e-3.1ubuntu1

---------------
anthy (9100e-3.1ubuntu1) intrepid; urgency=low

  [Ikuya Awashiro]
  * debian/patches/debian: no necessity. removed.
  * debian/patches/06_fix_vu_dpatch.dpatch: added (LP: #242667).

 -- Arne Goetje <email address hidden> Wed, 25 Jun 2008 22:14:30 +0800