Comment 1 for bug 601617

Alex Valavanis (valavanisalex) wrote :

qt-assistant-compat is on its way. Marking as fix committed in qt4-x11 (Ubuntu)