Patch attachments

Order by: 
Bug Importance Status Patch Age
Bug #918168: cannot build sapgui .deb package in i386 Undecided New 383 weeks

From: Diego
Link: patch

patch

11 of 1 result