package samba-libs (not installed) failed to install/upgrade: pacotes conflitantes - não instalando samba-libs:i386

Bug #1313342 reported by m-32 on 2014-04-27
8
This bug affects 1 person
Affects Status Importance Assigned to Milestone
samba (Ubuntu)
Undecided
Unassigned

Bug Description

Contador de pacotes quebrados>0'

ProblemType: Package
DistroRelease: Ubuntu 14.04
Package: samba-libs (not installed)
ProcVersionSignature: Ubuntu 3.13.0-24.46-generic 3.13.9
Uname: Linux 3.13.0-24-generic i686
ApportVersion: 2.14.1-0ubuntu3
Architecture: i386
Date: Thu Apr 24 15:39:20 2014
DuplicateSignature: package:samba-libs:(not installed):pacotes conflitantes - não instalando samba-libs:i386
ErrorMessage: pacotes conflitantes - não instalando samba-libs:i386
InstallationDate: Installed on 2012-03-12 (776 days ago)
InstallationMedia: Ubuntu 11.04 "Natty Narwhal" - Release i386 (20110427.1)
SambaClientRegression: No
SourcePackage: samba
Title: package samba-libs (not installed) failed to install/upgrade: pacotes conflitantes - não instalando samba-libs:i386
UpgradeStatus: Upgraded to trusty on 2014-04-22 (4 days ago)

m-32 (robsondemelo) wrote :
tags: removed: need-duplicate-check
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers