Comment 11 for bug 1848692

Sebastien Bacher (seb128) wrote :

Hum, right, the change should work for the cases where rygel is installed for the first time with the fixed package but is not enough for upgrades, I need to have another look to what can be done in that case.
The new install case should be testable by doing an dpkg --purge rygel and by doing a dpkg -i of the SRU version then