Ubuntu

Bugs : ruby1.9 in Ubuntu

11 of 1 result
Undecided
Confirmed
ruby1.9 (Ubuntu) 26
11 of 1 result

"ruby1.9" versions published in Ubuntu

Lucid (1.9.0.5-1ubuntu2): universe/interpreters