11 of 1 result
Undecided
New
11 of 1 result

"ruby1.8" versions published in Ubuntu

Precise-updates (1.8.7.352-2ubuntu1.6): main/interpreters
Precise-security (1.8.7.352-2ubuntu1.6): main/interpreters
Lucid-updates (1.8.7.249-2ubuntu0.3): main/ruby
Lucid-security (1.8.7.249-2ubuntu0.3): main/ruby
Precise (1.8.7.352-2ubuntu1): main/interpreters
Lucid (1.8.7.249-2): main/interpreters