There are currently no open bugs.

"ruby-zentest" versions published in Ubuntu

Groovy (4.11.0-2): universe/misc
Focal (4.11.0-2): universe/misc
Eoan (4.11.0-2): universe/misc
Bionic (4.11.0-2): universe/misc
Xenial (4.11.0-2): universe/misc
Trusty (4.9.1-1): universe/misc