There are currently no open bugs.

"ruby-xmlparser" versions published in Ubuntu

Groovy (0.7.3-3build3): universe/ruby
Focal (0.7.3-3build3): universe/ruby
Eoan (0.7.3-3build2): universe/ruby
Bionic (0.7.3-3build2): universe/ruby
Xenial (0.7.3-1build4): universe/ruby
Trusty (0.7.2-3): universe/ruby
Precise (0.7.2-1): universe/ruby