There are currently no open bugs.

"ruby-will-paginate" versions published in Ubuntu

Eoan (3.1.6-1): universe/ruby
Disco (3.1.6-1): universe/ruby
Bionic (3.1.6-1): universe/ruby
Xenial (3.1.0-1): universe/ruby
Trusty (3.0.5-1): universe/ruby
Precise (2.3.15-1build1): universe/ruby